пятница, 19 февраля 2010 г.

Старый parenscript в gentoo-lisp-overlay

Внезапно обнаружил, что cl-closure-template не совместима с версией parenscript, представленной в gentoo-lisp-overlay. Пришлось добавить в свой форк более свежую версию parenscript и обновить зависимости для cl-closure-template.

2 комментария: